Aligners Don't Fit - Incisal Gaps

 

For more information about incisal gaps, please refer to the following: 


 

Definition

An incisal gap (large or small) is when there is a gap between the incisal edge of the tooth and the aligner. Incisal gaps are usually the first sign of a case going off track.

Incisal_gaps.png

 


Causes

Incisal gaps can be caused by any of the following:


Solutions

Try the following actions first:

  • Check the treatment plan for any Compliance Checkpoints. If there is no contact at Compliance Checkpoints, it usually means that the patient has not been wearing their aligners and you have a non-compliant patient. Follow the instructions for what to do if you have a non-compliant patient.
  • Check for contraindications to clear aligner therapy. Check for any contraindications to clear aligner treatment.
  • Check for short clinical crowns. If your patient has them, follow the instructions for resolving this issue.
  • Try backtracking. Wearing the previous aligner for an extra couple of weeks could help the teeth complete the needed movements scheduled for that step. If this is the issue, you can also increase the patient's wear schedule so that the teeth can move as needed.
  • Try the below steps for small 1-2 mm incisal gaps or 3-4 mm incisal gaps.
  • If you've tried all the above, and have ensured the compliance of your patient, and the aligners still don't fit, it may be time to request a case revision. Every patient's physiology is different, and it's part of what makes clear aligner therapy difficult to predict at times.

For small 1-2mm incisal gaps (most usual scenario): 

    1. Check the previous aligner and make sure it was fully seated and should be somewhat loose (the patient should have come to the appointment wearing it.) If the previous aligner does not fully seat, have patient wear it for an additional week.
    2. If the previous aligner seats well, re-insert the original aligner and send the patient home with Chewies/cotton rolls to bite on a few hours per day until the aligner is seating.
    3. Check on the patient in a week, make sure the gap has closed.
    4. If the gap persists, review your treatment plan showing which teeth are moving in each step. Some crowded arches contain tight contacts which prevent teeth from moving. See article on how to break tight contacts by doing Hand Stripping.
    5. Check your treatment setup for any planned extrusions. If an extrusion is not occurring, this can create incisal gaps. See article on How to Extrude Teeth with Auxiliaries.
    6. If you have a planned rotation not occurring, the aligner won’t sit very well over this and can create incisal gaps as a result. See article How to Troubleshoot Rotations.
    7. If you have engagers that are not lining up, see article Engagers - Not Fitting in the Aligner.

For 3-4mm incisal gaps (occur rarely): 

      1. Check the previous aligner and make sure it was fully seated and somewhat loose, if not have the patient wear it another week. For best results, request another aligner for that step from ClearCorrect. A new aligner will be tight again and will finish off any incomplete movements needed to help the teeth seat better into the next aligner.
      2. If the previous aligner seats well/is loose on the patient and the following aligner has a 3-4 mm incisal gap, check the movements on the Treatment setup. It could be that an extrusion, a difficult movement or both are being attempted. Sometimes one or more of these movements in an aligner can make it harder to seat. You have a few options:
        • In the case of difficult movements planned, you can educate your patient on what this means and send them home with some Chewies. The aligner should eventually seat, once these difficult movements have progressed some.
        • Perhaps the teeth or aligner need a little troubleshooting as described above in the case of a 1-2 mm gap. Run through steps 3-7 above, correcting any of these issues if they apply.
        • You can request a revision from the last aligner(s) that fit well, or (recommended in this scenario) take new impressions and send them in.
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