有关患者依从性差的信息,请查阅以下内容:
概述
患者依从性差是指患者没有遵守为其推荐的佩戴周期(每天至少 22 小时)。依从性不佳是治疗期间牙齿移动偏离轨道的最常见原因。
如果您把患者依从性差这一主题再细分一下,可以看到有两种主要类型:
- 患者故意不遵从医嘱
- 患者无意中未遵从医嘱
在隐形矫治器治疗中,患者故意不遵从医嘱可能不那么常见。但区分这两个类型可能有助于您更好地理解患者。这里有一些这方面的建议,不保证能解决这个问题,但可能能够帮助我们更好地激励依从性差的患者。
原因
患者会提出许多无法每天佩戴 22 小时矫治器的理由,但以下是一些主要原因:
- 对具体指示背后的基础知识、重要性和原因缺乏认识
- 矫治器不舒适,令人尴尬,影响工作或生活情况
- 患者健忘
了解该患者的具体问题,可以帮助你们双方找到可行的解决方案。
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解决方案
关于患者依从性差的建议解决方案,请参阅以下内容:
1. 宣教患者
- 在初诊时教育患者每天至少佩戴 22 小时矫治器的重要性。我们建议向您的患者简要介绍破骨细胞和成骨细胞的活动,并在他们初诊时向他们展示“ClearCorrect 矫治原理”的教育视频,这样他们就会知道想要获得最佳的治疗效果,他们应该怎么做。还可以再向他们提供几份参考资料:
如果您在治疗过程中间发现您的患者未遵医嘱,您可以提醒他们每天佩戴矫治器 22 小时的必要性,并对他们进行再教育。
让患者向您重复您的指示有助于确保他们准确地理解了指示。
2. 让患者参与每一步的治疗
- 从最初的咨询,到记录,到复诊和保持阶段,都让患者参与其中并提供具体细节和时间表,有助于争取患者的合作。
- 设定患者能够理解的目标(方案是最终目标的良好可视化),并在治疗过程中建立小目标(例如,我们已经完成了关闭间隙,我们现在已经完成了一半,我们正处于收尾阶段,等等。)
3. 交流沟通,提供支持
- 当怀疑患者不依从时,要诚实地提醒患者,不要责骂他们。例如,“我希望看到你在_____日期之前完成治疗,我们能一起努力实现这一目标吗?”
- 鼓励患者并分享您对他们治疗的热情 - 例如,“你的牙齿正在像青少年的牙一样移动。继续努力啊!”
- 让患者感受到您的关怀。倾听患者。有时,他们在生活中有其他事情或情况,佩戴矫治器可能不是最优先的考虑。让他们知道您无论如何都会支持他们,您会做各种必要的调整来帮助他们实现拥有美丽笑容的目标。
- 向患者展示如果他们正确佩戴矫治器,他们的牙齿会是什么样子。使用治疗方案中结束时的图像,重新激励他们完成在开始治疗时定下的目标。
4. 文档
- 所有文件都很重要,这在大多数行业都适用。对于患者依从性差的情况,在整个治疗过程中进行记录是特别好的做法,因为您以后可能会需要这些记录。
文件记录的关键说明:
- 缺席的复诊
- 患者在复诊时没戴或没带矫治器
- 矫治器“干净”得很反常(矫治器佩戴 2 或 3 周就会留有使用痕迹)
- 矫治器在佩戴 2 - 3 周后仍然很紧(应该较宽松了,容易戴入和取出)。
5. 根据需要调整治疗
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- 把患者佩戴当前矫治器的时间延长几周。患者将会了解,按要求积极佩戴矫治器有助于缩短治疗时间。
- 尝试回戴
- 提醒患者,不能退款。为什么要付那么多钱却得不到他们想要的结果呢?
以下是一些建议,讲述了如何确定您的患者是否正确佩戴了矫治器。
- 患者前来复诊时未佩戴当前的矫治器。这是一个重要信号。如果您的患者到诊室复诊时没有佩戴他们当前的矫治器,那么他们可能没有正确佩戴他们的矫治器。
- 佩戴 2 周后矫治器仍旧很紧,或者仍然难以取下或戴上。佩戴两周后,矫治器就位在相应牙弓上就应该变得宽松了,应当易于取出才对。
- 矫正器很干净就说明矫治器没怎么戴。任何东西放在人嘴里两个星期,都不可能在拿出来的时候看起来很干净。如果您的患者来复诊时矫治器干净得很可疑,那么很有可能他们一直没戴矫治器。
- 经常错过或重新安排复诊。他们很可能没有按照建议佩戴矫治器。
- IPR 创造的牙齿间隙没有按预期时间关闭。当您查看您的治疗计划,发现牙齿之间的间隙没有减少,那么您的患者很可能没有正确佩戴他们的矫治器。在您的治疗计划中,有依从性检查要点,能够准确地告诉您何时检查应关闭的间隙。
- 随着治疗的进行,矫治器贴合度逐渐变差。如果矫治器的贴合度随着时间的推移而逐渐变差,那么您的患者可能没有按照规定佩戴他们的矫治器。
6. 其他资源
我们在此附上我们的首席技术官 James Mah 医生的一篇有用的文章,介绍确保依从性的三个关键;
- 患者宣教
- 激励
- 验证

对矫治器患者的激励最常见的是口头表扬患者遵守医嘱。在我的诊室,我们提供“木质镍币”作为配合治疗的奖励。患者可以用这些代币换取礼券和其他奖励。此外,我们提醒他们,牙齿矫正是一项严肃的工作,我们不断提醒患者,最终获得的结果会证明,过程中所付出的努力都是值得的。
在缺乏依从性的情况下,我们往往需要与患者进行一次坦诚的讨论。甚至在治疗开始之前,我就会让患者知道,治疗的成功依靠他们和诊所的并肩努力。我会简单地表述为,他们的成功有 50% 取决于我,另 50% 取决于他们自己。如果他们没有达到他们那一半的要求,我们就必须接受更多的妥协。此外,佩戴时间不够往往导致牙齿没有净移动。当佩戴矫治器时,牙齿开始向矫正方向移动,但去除矫治器后,牙齿又会移动回原来的位置。我会问患者:“为什么要花钱让我把你的牙齿挪来挪去呢?”
在验证这个问题上,首先,我从第一副矫治器开始就警告他们,我们会像“用显微镜观察”一样细致检查佩戴情况,如果我发现佩戴时间不够,我就会直截了当地说出来。这让我在对不遵从医嘱的患者进行严肃问话的时候更加容易被接受。那个时候我可以说:“我从一开始就告诉过你了,我是会检查的。”
最后,如果您需要更多建议指导,想了解如何慎重地验证患者是否在佩戴矫治器,请记住以下几点:
- 佩戴时间足够的矫治器在戴上时很宽松,几乎能自行脱落。如果矫治器有任何很紧或卡住的部位,您可以清楚地知道矫治器戴的不够多。
- 让患者把他们当前的矫治器带来。很多不依从的患者会把他们的矫治器“忘”在家里,并撺掇他们的医生发放下一副矫治器。
- 佩戴时间足够的矫治器会出现变色,咬𬌗面会出现磨损的痕迹。
- 下一副矫治器会比较紧,但不会太难戴入。
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