Информацию о пациентах, не соблюдающих рекомендации, смотрите ниже:
Описание
Пациенты, не соблюдающие требования, - это пациенты, которые не придерживаются рекомендованного графика ношения (не менее 22 часов в сутки). Несоблюдение правил - самая распространенная причина, по которой во время лечения что-то идет не так.
Если немного углубиться в тему пациентов, не соблюдающих рекомендации, то можно увидеть, что существует два основных типа:
- Пациент, намеренно не выполняющий рекомендации
- Пациент, случайно не выполняющий рекомендации
В случае с прозрачными элайнерами пациенты, намеренно не выполняющие рекомендации, встречаются реже. Однако различение между ними может помочь вам лучше понять их. Вот несколько советов по этому поводу, которые не обещают решить проблему, но могут помочь нам лучше мотивировать пациентов, не соблюдающих рекомендации.
Причины
Пациенты придумывают множество причин, по которым они не носят свои элайнеры по 22 часа в сутки. Вот некоторые из основных причин:
- Недостаток знаний об основах, важности и причинах конкретных инструкций
- Элайнеры доставляют дискомфорт, вызывают неловкость, мешают работе или жизни
- Пациент забывчив
Понимание специфики проблемы конкретного пациента поможет вам обоим найти приемлемые решения.
Решения
Рекомендуемые способы решения проблемы несоблюдения пациентом требований приведены ниже:
- Обучайте
- Вовлекайте пациента в каждый этап процесса
- Общайтесь и оказывайте поддержку
- Ведите документацию
- При необходимости корректируйте лечение
- Дополнительный ресурс
1. Обучайте
- Во время первого визита объясните пациентам важность ношения элайнеров не менее 22 часов в день. Мы предлагаем обсудить с пациентами остеокластическую & остеобластическую активность и/или показать им обучающее видео "Как работает ClearCorrect" во время первого визита, чтобы они знали, что от них требуется для достижения оптимальных результатов лечения. И еще несколько ссылок для них:
Если вы обнаружите, что пациент не соблюдает рекомендации в середине лечения, напомните ему о необходимости ношения элайнеров 22 часа в сутки и проведите повторное обучение по этому вопросу.
Попросив пациента повторить ваши инструкции, вы можете удостовериться, что они были точно поняты.
2. Вовлекайте пациента в каждый этап процесса
- Вовлечение пациента с самой первой консультации, включая сбор данных, назначение приемов и удержание, с предоставлением подробностей о процедурах и временных рамках, может способствовать сотрудничеству.
- Ставьте понятные пациентам цели (представление конечных целей является хорошей визуализацией их достижения) и устанавливайте промежуточные цели по пути (например, мы закрыли промежутки, мы уже наполовину закончили, мы на завершающем этапе и т. д.)
3. Общайтесь и оказывайте поддержку
- Будьте честными, когда подозреваете несоблюдение рекомендаций, и напоминайте пациентам об этом без упреков. Например: "Я хотел бы, чтобы мы завершили лечение к ___ дню. Можем ли мы работать вместе, чтобы осуществить это?"
- Поддерживайте пациентов и делитесь своим энтузиазмом по поводу их лечения, например: "Ваши зубы двигаются так же, как у подростка. Продолжайте в том же духе!"
- Дайте им понять, что вам не все равно. Прислушивайтесь к пациентам. Иногда в их жизни случаются события или ситуации, в которых ношение элайнеров может быть не самым приоритетным. Дайте пациентам понять, что вы всегда готовы поддержать их, несмотря ни на что, и вы будете стараться изо всех сил, чтобы помочь им достичь своей цели - красивой улыбки.
- Покажите пациенту, как будут выглядеть его зубы, если он будет правильно носить элайнеры. Используйте конечное изображение в сетапе, чтобы вновь вдохновить его на достижение первоначальной цели лечения.
4. Ведите документацию
- Вся документация важна, как и в большинстве отраслей. Для пациентов, не соблюдающих правила, особенно полезно вести документацию на протяжении всего лечения, так как она может понадобиться вам позже.
Ключевые моменты для документации:
- Пропущенные приемы
- Приходит ли пациент на прием с элайнерами или без них
- Необычно "чистые" элайнеры (на элайнерах после 2-3 недель ношения будут заметны следы)
- Элайнеры остаются тугими после 2-3 недель ношения (они должны стать более свободными, легко вставляться и сниматься).
5. Корректируйте лечение
- Продлите время ношения текущих элайнеров на пару недель. Пациенты поймут, что чем более дисциплинированно они носят элайнеры, тем меньше времени займет лечение.
- Попробуйте вернуться назад.
- Напомните пациенту, что возврат денег не предусмотрен. Зачем столько платить и не получать желаемых результатов?
Вот несколько советов о том, как определить, правильно ли ваш пациент носит элайнеры.
- Ваш пациент пришел на прием, не надев текущие элайнеры. Это большой тревожный сигнал. Если пациент пришел на прием без текущей каппы, это может указывать на то, что он не носит свой элайнер должным образом.
- Элайнер тугой после 2 недель ношения или его все еще сложно снять или надеть. После двух недель ношения элайнеры должны свободно сидеть на дугах зубов и легко сниматься.
- Чистый элайнер - это запущенный элайнер. Никакой предмет, находящийся в ротовой полости человека в течение двух недель, не будет выглядеть чистым. Если у вашего пациента подозрительно чистые каппы, когда он приходит на прием, есть основания полагать, что он их не носил.
- Частые пропущенные или перенесенные приемы. Вероятно, пациент не следует рекомендациям по ношению элайнеров.
- Промежутки между зубами, созданные с помощью межапроксимальной редукции, не закрываются в ожидаемые сроки. Когда вы оцениваете план лечения и видите, что промежутки между зубами не уменьшаются так, как ожидалось, вероятно, ваш пациент неправильно носит элайнеры. В вашем плане лечения есть контрольные точки соответствия требованиям, в которых указано, когда именно следует проверять закрытие промежутков.
- По мере лечения элайнеры все хуже прилегают к зубам. Если со временем посадка элайнеров ухудшается, возможно, ваш пациент носит каппы не так, как предписано.
5. Дополнительный ресурс
Мы включили полезную статью от нашего главного технолога, доктора Джеймса Маха, о трех ключевых моментах в обеспечении соблюдения рекомендаций:
- Обучение
- Мотивация
- Контроль

Мотивацией для пациентов с элайнерами чаще всего является словесная похвала за хорошо выполненную работу. В нашем офисе мы выдаем деревянные жетоны в качестве награды за сотрудничество. Пациенты могут обменять жетоны на подарочные сертификаты и другие вознаграждения. Кроме того, мы напоминаем им, что ортодонтия - это серьезное дело, и постоянно говорим, что результат будет стоить затраченных усилий.
В случаях, когда соблюдение рекомендаций оставляет желать лучшего, нам часто приходится вести откровенную беседу с пациентом. Еще до начала лечения я даю пациентам понять, что успех лечения зависит от командной работы между ними и нашим офисом. Я просто говорю, что 50% успеха зависит от меня, а остальные 50% - от них самих. Если они не справляются со своей задачей, нам приходится идти на новые компромиссы. Кроме того, недостаточная носка элайнеров часто приводит к отсутствию значимого перемещения зубов. Когда элайнер надет, зубы начинают смещаться в сторону коррекции, но когда он снимается, зубы возвращаются в исходное положение. Я спрашиваю пациентов: "Зачем платить мне за то, чтобы я качал ваши зубы туда-сюда?"
Что касается контроля, с первого элайнера я предупреждаю, что мы будем проверять носку "под микроскопом", и если я обнаружу недостатки, то буду с ними предельно честен. Это облегчает задачу, когда я строго реагирую на недостаточное соблюдение пациентом правил. Тогда я могу сказать: "Я с самого начала говорил вам, что буду проверять"."
Наконец, если вы ищете дополнительные советы о том, как ненавязчиво проверить, носит ли пациент свой элайнер, имейте в виду следующее:
- Хорошо изношенные элайнеры сидят неплотно и практически выпадают сами по себе. Если есть какие-либо тугие места или заедания, можно с уверенностью сказать, что элайнер носили недостаточно.
- Попросите пациентов принести свои текущие элайнеры. Многие пациенты, не соблюдающие рекомендации, "забывают" свои элайнеры дома и пытаются убедить врача выдать им следующий комплект.
- Хорошо изношенные элайнеры будут иметь пятна от использования, а на окклюзионных поверхностях появятся следы износа.
- Следующий элайнер будет сидеть плотно, но вставлять его будет не слишком трудно.
Комментарии
0 комментариев